[visit-developers] mpeg-4 movie in linu 2.8.0

Douglas L Reeder dlr1 at centurylink.net
Mon Jun 15 14:36:43 EDT 2015


Hello,

If I try to create a quicktime or mpeg-4 movie in 2.8.0 on linux the response is ‘VisIt could not interpret the script to create your movie so no movie was generated. Is theie a work around for this. Does it work in 2.9.1.

Thanks,

Doug


More information about the visit-developers mailing list